<!doctype html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://trlgames.com/xmlrpc.php">

<title>Less Than 60 Miles &#8211; Thin Red Line Games</title>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thin Red Line Games &raquo; Feed" href="https://trlgames.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thin Red Line Games &raquo; Comments Feed" href="https://trlgames.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trlgames.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://trlgames.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://trlgames.com/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.0.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='storefront-style-css'  href='https://trlgames.com/wp-content/themes/storefront/style.css?ver=2.3.2' type='text/css' media='all' />
<style id='storefront-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='storefront-icons-css'  href='https://trlgames.com/wp-content/themes/storefront/assets/css/base/icons.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='storefront-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,300,300italic,400italic,600,700,900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='storefront-jetpack-style-css'  href='https://trlgames.com/wp-content/themes/storefront/assets/css/jetpack/jetpack.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='storefront-woocommerce-style-css'  href='https://trlgames.com/wp-content/themes/storefront/assets/css/woocommerce/woocommerce.css?ver=2.3.2' type='text/css' media='all' />
<style id='storefront-woocommerce-style-inline-css' type='text/css'>

			a.cart-contents,
			.site-header-cart .widget_shopping_cart a {
				color: #c91212;
			}

			table.cart td.product-remove,
			table.cart td.actions {
				border-top-color: #050505;
			}

			.woocommerce-tabs ul.tabs li.active a,
			ul.products li.product .price,
			.onsale,
			.widget_search form:before,
			.widget_product_search form:before {
				color: #cecece;
			}

			.woocommerce-breadcrumb a,
			a.woocommerce-review-link,
			.product_meta a {
				color: #d3d3d3;
			}

			.onsale {
				border-color: #cecece;
			}

			.star-rating span:before,
			.quantity .plus, .quantity .minus,
			p.stars a:hover:after,
			p.stars a:after,
			.star-rating span:before,
			#payment .payment_methods li input[type=radio]:first-child:checked+label:before {
				color: #c91212;
			}

			.widget_price_filter .ui-slider .ui-slider-range,
			.widget_price_filter .ui-slider .ui-slider-handle {
				background-color: #c91212;
			}

			.order_details {
				background-color: #000000;
			}

			.order_details > li {
				border-bottom: 1px dotted #000000;
			}

			.order_details:before,
			.order_details:after {
				background: -webkit-linear-gradient(transparent 0,transparent 0),-webkit-linear-gradient(135deg,#000000 33.33%,transparent 33.33%),-webkit-linear-gradient(45deg,#000000 33.33%,transparent 33.33%)
			}

			p.stars a:before,
			p.stars a:hover~a:before,
			p.stars.selected a.active~a:before {
				color: #cecece;
			}

			p.stars.selected a.active:before,
			p.stars:hover a:before,
			p.stars.selected a:not(.active):before,
			p.stars.selected a.active:before {
				color: #c91212;
			}

			.single-product div.product .woocommerce-product-gallery .woocommerce-product-gallery__trigger {
				background-color: #dd9933;
				color: #333333;
			}

			.single-product div.product .woocommerce-product-gallery .woocommerce-product-gallery__trigger:hover {
				background-color: #c4801a;
				border-color: #c4801a;
				color: #333333;
			}

			.button.loading {
				color: #dd9933;
			}

			.button.loading:hover {
				background-color: #dd9933;
			}

			.button.loading:after {
				color: #333333;
			}

			@media screen and ( min-width: 768px ) {
				.site-header-cart .widget_shopping_cart,
				.site-header .product_list_widget li .quantity {
					color: #bababa;
				}
			}
</style>
<link rel='stylesheet' id='woa-shp-header-style-css'  href='https://trlgames.com/wp-content/plugins/storefront-header-picker/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://trlgames.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://trlgames.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://trlgames.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://trlgames.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trlgames.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trlgames.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<meta name="generator" content="WooCommerce 3.5.7" />
<link rel="canonical" href="https://trlgames.com/c3-less-than-60-miles/" />
<link rel='shortlink' href='https://wp.me/P9zVtH-e4' />
<link rel="alternate" type="application/json+oembed" href="https://trlgames.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrlgames.com%2Fc3-less-than-60-miles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trlgames.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrlgames.com%2Fc3-less-than-60-miles%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #050505; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Less Than 60 Miles" />
<meta property="og:url" content="https://trlgames.com/c3-less-than-60-miles/" />
<meta property="og:description" content="&#8220;The goal is to collapse adversary’s system into confusion and disorder causing him to over and under react to activity that appears simultaneously menacing as well as ambiguous, chaotic, or …" />
<meta property="article:published_time" content="2018-08-09T08:10:21+00:00" />
<meta property="article:modified_time" content="2019-05-05T09:54:47+00:00" />
<meta property="og:site_name" content="Thin Red Line Games" />
<meta property="og:image" content="https://trlgames.com/wp-content/uploads/2019/04/Tables_01.jpg" />
<meta property="og:image:width" content="2448" />
<meta property="og:image:height" content="2448" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:text:title" content="Less Than 60 Miles" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://trlgames.com/wp-content/uploads/2018/02/cropped-ThinRed2-black-32x32.png" sizes="32x32" />
<link rel="icon" href="https://trlgames.com/wp-content/uploads/2018/02/cropped-ThinRed2-black-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://trlgames.com/wp-content/uploads/2018/02/cropped-ThinRed2-black-180x180.png" />
<meta name="msapplication-TileImage" content="https://trlgames.com/wp-content/uploads/2018/02/cropped-ThinRed2-black-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-89711142-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				.home.blog .site-header, .home.page:not(.page-template-template-homepage) .site-header, .home.post-type-archive-product .site-header {
    margin-bottom: 0;
}			</style>
		<script async src='https://stats.wp.com/s-201919.js'></script>
</head>

<body class="page-template page-template-template-fullwidth page-template-template-fullwidth-php page page-id-872 custom-background wp-custom-logo woocommerce-no-js right-sidebar woocommerce-active storefront-header-picker-active">


<div id="page" class="hfeed site">
	
	<header id="masthead" class="site-header" role="banner" style="">

		<div class="col-full">		<a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<section class="wooassist-compact-layout"></div><div class="storefront-primary-navigation"><div class="col-full">		<div class="site-branding">
			<a href="https://trlgames.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="470" height="110" src="https://trlgames.com/wp-content/uploads/2018/01/cropped-TRL_Logo_Black_Long-1.png" class="custom-logo" alt="Thin Red Line Games" itemprop="logo" srcset="https://trlgames.com/wp-content/uploads/2018/01/cropped-TRL_Logo_Black_Long-1.png 470w, https://trlgames.com/wp-content/uploads/2018/01/cropped-TRL_Logo_Black_Long-1-300x70.png 300w, https://trlgames.com/wp-content/uploads/2018/01/cropped-TRL_Logo_Black_Long-1-416x97.png 416w" sizes="(max-width: 470px) 100vw, 470px" /></a>		</div>
				<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Navigation">
		<button class="menu-toggle" aria-controls="site-navigation" aria-expanded="false"><span>Menu</span></button>
			<div class="primary-navigation"><ul id="menu-mainmenu" class="menu"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://trlgames.com">Home</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://trlgames.com/games/">Games</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://trlgames.com/shop/">Shop</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://trlgames.com/special-offers-2/">Special Offers</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://trlgames.com/about/">About</a></li>
</ul></div><div class="menu"><ul>
<li ><a href="https://trlgames.com/">Home</a></li><li class="page_item page-item-35"><a href="https://trlgames.com/1985-under-an-iron-sky/">1985: Under an Iron Sky</a></li>
<li class="page_item page-item-1160"><a href="https://trlgames.com/1985-under-an-iron-sky-additional-counters/">1985: Under an Iron Sky Additional Counters</a></li>
<li class="page_item page-item-20"><a href="https://trlgames.com/about/">About</a></li>
<li class="page_item page-item-80"><a href="https://trlgames.com/blog/">Blog</a></li>
<li class="page_item page-item-75"><a href="https://trlgames.com/carrello/">Cart</a></li>
<li class="page_item page-item-76"><a href="https://trlgames.com/checkout/">Checkout</a></li>
<li class="page_item page-item-79"><a href="https://trlgames.com/welcome/">DEFCON 3</a></li>
<li class="page_item page-item-123"><a href="https://trlgames.com/games/">Games</a></li>
<li class="page_item page-item-872 current_page_item"><a href="https://trlgames.com/c3-less-than-60-miles/" aria-current="page">Less Than 60 Miles</a></li>
<li class="page_item page-item-77"><a href="https://trlgames.com/mio-account/">My Account</a></li>
<li class="page_item page-item-74"><a href="https://trlgames.com/shop/">Shop</a></li>
<li class="page_item page-item-40"><a href="https://trlgames.com/special-offers-2/">Special Offers</a></li>
</ul></div>
		</nav><!-- #site-navigation -->
		</section></div></div>
	</header><!-- #masthead -->

			<div class="header-widget-region" role="complementary">
			<div class="col-full">
				<div id="media_image-5" class="widget widget_media_image"><a href="https://trlgames.com/c3-less-than-60-miles/"><img width="1024" height="380" src="https://trlgames.com/wp-content/uploads/2019/04/LT60M-Banner-v7-TRLSite-1.png" class="image wp-image-1633  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://trlgames.com/wp-content/uploads/2019/04/LT60M-Banner-v7-TRLSite-1.png 1024w, https://trlgames.com/wp-content/uploads/2019/04/LT60M-Banner-v7-TRLSite-1-300x111.png 300w, https://trlgames.com/wp-content/uploads/2019/04/LT60M-Banner-v7-TRLSite-1-768x285.png 768w, https://trlgames.com/wp-content/uploads/2019/04/LT60M-Banner-v7-TRLSite-1-416x154.png 416w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div>			</div>
		</div>
		<div class="storefront-breadcrumb"><div class="col-full"><nav class="woocommerce-breadcrumb"><a href="https://trlgames.com">Home</a><span class="breadcrumb-separator"> / </span>Less Than 60 Miles</nav></div></div>
	<div id="content" class="site-content" tabindex="-1">
		<div class="col-full">

		<div class="woocommerce"></div>
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-872" class="post-872 page type-page status-publish hentry">
			<header class="entry-header">
			<h1 class="entry-title">Less Than 60 Miles</h1>		</header><!-- .entry-header -->
				<div class="entry-content">
			
<hr class="wp-block-separator"/>



<div class="wp-block-media-text alignwide" style="grid-template-columns:29% auto"><figure class="wp-block-media-text__media"><img src="https://trlgames.com/wp-content/uploads/2018/12/LessThan60Miles_boxart_v6_Internet-738x1024.png" alt="" class="wp-image-1457" srcset="https://trlgames.com/wp-content/uploads/2018/12/LessThan60Miles_boxart_v6_Internet-738x1024.png 738w, https://trlgames.com/wp-content/uploads/2018/12/LessThan60Miles_boxart_v6_Internet-216x300.png 216w, https://trlgames.com/wp-content/uploads/2018/12/LessThan60Miles_boxart_v6_Internet-768x1066.png 768w, https://trlgames.com/wp-content/uploads/2018/12/LessThan60Miles_boxart_v6_Internet-416x577.png 416w, https://trlgames.com/wp-content/uploads/2018/12/LessThan60Miles_boxart_v6_Internet.png 1500w" sizes="(max-width: 738px) 100vw, 738px" /></figure><div class="wp-block-media-text__content">
<p style="text-align:left"><em>&#8220;The goal is to collapse adversary’s system into <strong>confusion </strong>and <strong>disorder </strong>causing him to over and under react to activity that appears simultaneously <strong>menacing </strong>as well as <strong>ambiguous, chaotic</strong>, or <strong>misleading</strong>.&#8221;</em><br><br><em>John R. Boyd, “Patterns of Conflict”</em></p>



<p>At 0400 Zulu Time, July 24 1985, three Warsaw Pact Armies cross the Inner German Border and advance at full speed into the Fulda Gap. </p>



<p>US V Corps, supported by West German 5 Panzer Division, execute OPLAN 33001 &#8211; the CENTAG Defense Plan prepared and refined for decades &#8211; to accomplish the apparently impossible task of stopping 4000 Soviet Tanks before they reach the Rhine. </p>
</div></div>



<p></p>



<hr class="wp-block-separator"/>



<p>Taking its roots from SPI&#8217;s <strong>Central Front</strong> and <strong>NATO: Division Commander</strong>,<strong>&nbsp;Less Than 60 Miles</strong>&nbsp;is the first of an operational simulation series focused on Command, Control and Communication.</p>



<p>All the elements of modern, mechanized warfare are covered: Chemical and Nuclear Weapons, Attack Helicopters, Engineers, Electronic Warfare, Counter-battery Fire, Ribbon Bridges, Army Doctrines, Reconnaissance units, Close Air Support coordination, and more.</p>



<figure class="wp-block-image is-resized"><a href="https://trlgames.com/wp-content/uploads/2018/08/C3-Map-Sample.png" target="_blank" rel="noopener noreferrer"><img src="https://trlgames.com/wp-content/uploads/2019/01/C3-Map-Sample-v2-1024x559.png" alt="" class="wp-image-1505" width="800" srcset="https://trlgames.com/wp-content/uploads/2019/01/C3-Map-Sample-v2-1024x559.png 1024w, https://trlgames.com/wp-content/uploads/2019/01/C3-Map-Sample-v2-300x164.png 300w, https://trlgames.com/wp-content/uploads/2019/01/C3-Map-Sample-v2-768x419.png 768w, https://trlgames.com/wp-content/uploads/2019/01/C3-Map-Sample-v2-416x227.png 416w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Map Sample</figcaption></figure>



<p>In <strong>Less Than 60 Miles</strong>, both sides must deal with three equally dangerous foes: <strong>the enemy, their own plan and time</strong>.<br>Players must handle the deceptively simple problems typically faced by Corps and Division commanders: move from point A to point B without messing up, organize a river crossing, properly deploy the troops for combat before the enemy starts to blow them in pieces.</p>



<p>Moreover, this is (hopefully) the first module of the <strong>C3 Series, </strong>covering the whole NATO – Warsaw Pact conflict in Central Europe. Yes, the idea is to have the whole Central Front playable in a gigantic, unmanageable, mind-blowing campaign.</p>



<figure class="wp-block-image is-resized"><a href="https://trlgames.com/wp-content/uploads/2019/01/CFP-v2.jpg" target="_blank" rel="noreferrer noopener"><img src="https://trlgames.com/wp-content/uploads/2019/01/CFP-v2-725x1024.jpg" alt="" class="wp-image-1534" width="363" height="512" srcset="https://trlgames.com/wp-content/uploads/2019/01/CFP-v2-725x1024.jpg 725w, https://trlgames.com/wp-content/uploads/2019/01/CFP-v2-212x300.jpg 212w, https://trlgames.com/wp-content/uploads/2019/01/CFP-v2-768x1085.jpg 768w, https://trlgames.com/wp-content/uploads/2019/01/CFP-v2-416x588.jpg 416w, https://trlgames.com/wp-content/uploads/2019/01/CFP-v2.jpg 1500w" sizes="(max-width: 363px) 100vw, 363px" /></a></figure>



<h3>Game Components</h3>



<ul><li>98&#215;55 cm  matte plasticized map, covering US V Corps area of responsibility</li><li>1000+ 5/8&#8243;  matte plasticized counters</li><li>1 35-Pages Rules Booklet</li><li>1 30-Pages Scenario &amp; Designer&#8217;s Notes Booklet</li><li>40 Event &amp; Action Cards</li><li>2 Tables booklets in full colour</li><li>2 Order of Battle Charts in full colour</li><li>2 10-sided dice</li><li>10 Zipbags</li></ul>



<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><a href="http://trlgames.com/wp-content/uploads/2018/12/boxArt-742x1024.png"><img src="https://trlgames.com/wp-content/uploads/2018/12/boxArt-742x1024.png" alt="" data-id="1415" data-link="http://trlgames.com/2018/12/14/less-than-60-miles-oob-charts/boxart/" class="wp-image-1415" srcset="https://trlgames.com/wp-content/uploads/2018/12/boxArt-742x1024.png 742w, https://trlgames.com/wp-content/uploads/2018/12/boxArt-217x300.png 217w, https://trlgames.com/wp-content/uploads/2018/12/boxArt-768x1060.png 768w, https://trlgames.com/wp-content/uploads/2018/12/boxArt-416x574.png 416w, https://trlgames.com/wp-content/uploads/2018/12/boxArt.png 1000w" sizes="(max-width: 742px) 100vw, 742px" /></a><figcaption>Box</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="http://trlgames.com/wp-content/uploads/2019/04/Overview_1-1-1024x768.jpg"><img src="https://trlgames.com/wp-content/uploads/2019/04/Overview_1-1-1024x768.jpg" alt="" data-id="1624" data-link="http://trlgames.com/2019/04/17/less-than-60-miles-defcon-2/overview_1-2/" class="wp-image-1624" srcset="https://trlgames.com/wp-content/uploads/2019/04/Overview_1-1-1024x768.jpg 1024w, https://trlgames.com/wp-content/uploads/2019/04/Overview_1-1-300x225.jpg 300w, https://trlgames.com/wp-content/uploads/2019/04/Overview_1-1-768x576.jpg 768w, https://trlgames.com/wp-content/uploads/2019/04/Overview_1-1-416x312.jpg 416w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Components Overview</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="http://trlgames.com/wp-content/uploads/2019/01/Map-v30-Prod-v1-1024x581.jpg"><img src="https://trlgames.com/wp-content/uploads/2019/01/Map-v30-Prod-v1-1024x581.jpg" alt="" data-id="1518" data-link="http://trlgames.com/c3-less-than-60-miles/map-v30-prod-v1/" class="wp-image-1518" srcset="https://trlgames.com/wp-content/uploads/2019/01/Map-v30-Prod-v1-1024x581.jpg 1024w, https://trlgames.com/wp-content/uploads/2019/01/Map-v30-Prod-v1-300x170.jpg 300w, https://trlgames.com/wp-content/uploads/2019/01/Map-v30-Prod-v1-768x436.jpg 768w, https://trlgames.com/wp-content/uploads/2019/01/Map-v30-Prod-v1-416x236.jpg 416w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Map</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="http://trlgames.com/wp-content/uploads/2019/04/Map_3-1024x768.jpg"><img src="https://trlgames.com/wp-content/uploads/2019/04/Map_3-1024x768.jpg" alt="" data-id="1621" data-link="http://trlgames.com/2019/04/17/less-than-60-miles-defcon-2/map_3/" class="wp-image-1621" srcset="https://trlgames.com/wp-content/uploads/2019/04/Map_3-1024x768.jpg 1024w, https://trlgames.com/wp-content/uploads/2019/04/Map_3-300x225.jpg 300w, https://trlgames.com/wp-content/uploads/2019/04/Map_3-768x576.jpg 768w, https://trlgames.com/wp-content/uploads/2019/04/Map_3-416x312.jpg 416w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Map Detail (1)</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="http://trlgames.com/wp-content/uploads/2019/04/Map_2-1024x768.jpg"><img src="https://trlgames.com/wp-content/uploads/2019/04/Map_2-1024x768.jpg" alt="" data-id="1620" data-link="http://trlgames.com/2019/04/17/less-than-60-miles-defcon-2/map_2/" class="wp-image-1620" srcset="https://trlgames.com/wp-content/uploads/2019/04/Map_2-1024x768.jpg 1024w, https://trlgames.com/wp-content/uploads/2019/04/Map_2-300x225.jpg 300w, https://trlgames.com/wp-content/uploads/2019/04/Map_2-768x576.jpg 768w, https://trlgames.com/wp-content/uploads/2019/04/Map_2-416x312.jpg 416w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Map Detail (2)</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="http://trlgames.com/wp-content/uploads/2018/12/Central-Front-OOB-1-1024x725.jpg"><img src="https://trlgames.com/wp-content/uploads/2018/12/Central-Front-OOB-1-1024x725.jpg" alt="" data-id="1400" data-link="http://trlgames.com/2018/12/14/less-than-60-miles-oob-charts/central-front-oob-2/" class="wp-image-1400" srcset="https://trlgames.com/wp-content/uploads/2018/12/Central-Front-OOB-1-1024x725.jpg 1024w, https://trlgames.com/wp-content/uploads/2018/12/Central-Front-OOB-1-300x212.jpg 300w, https://trlgames.com/wp-content/uploads/2018/12/Central-Front-OOB-1-768x544.jpg 768w, https://trlgames.com/wp-content/uploads/2018/12/Central-Front-OOB-1-416x295.jpg 416w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Central Front OOB</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="http://trlgames.com/wp-content/uploads/2019/03/US-V-Corps-OOB-v2-1-1024x728.jpg"><img src="https://trlgames.com/wp-content/uploads/2019/03/US-V-Corps-OOB-v2-1-1024x728.jpg" alt="" data-id="1592" data-link="http://trlgames.com/c3-less-than-60-miles/us-v-corps-oob-v2-3/" class="wp-image-1592" srcset="https://trlgames.com/wp-content/uploads/2019/03/US-V-Corps-OOB-v2-1-1024x728.jpg 1024w, https://trlgames.com/wp-content/uploads/2019/03/US-V-Corps-OOB-v2-1-300x213.jpg 300w, https://trlgames.com/wp-content/uploads/2019/03/US-V-Corps-OOB-v2-1-768x546.jpg 768w, https://trlgames.com/wp-content/uploads/2019/03/US-V-Corps-OOB-v2-1-416x296.jpg 416w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>US V Corps OOB</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="http://trlgames.com/wp-content/uploads/2019/04/Countersheets-1024x768.jpg"><img src="https://trlgames.com/wp-content/uploads/2019/04/Countersheets-1024x768.jpg" alt="" data-id="1618" data-link="http://trlgames.com/2019/04/17/less-than-60-miles-defcon-2/countersheets/" class="wp-image-1618" srcset="https://trlgames.com/wp-content/uploads/2019/04/Countersheets-1024x768.jpg 1024w, https://trlgames.com/wp-content/uploads/2019/04/Countersheets-300x225.jpg 300w, https://trlgames.com/wp-content/uploads/2019/04/Countersheets-768x576.jpg 768w, https://trlgames.com/wp-content/uploads/2019/04/Countersheets-416x312.jpg 416w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Countersheets</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="http://trlgames.com/wp-content/uploads/2019/04/Countersheet_2-1024x768.jpg"><img src="https://trlgames.com/wp-content/uploads/2019/04/Countersheet_2-1024x768.jpg" alt="" data-id="1617" data-link="http://trlgames.com/2019/04/17/less-than-60-miles-defcon-2/countersheet_2/" class="wp-image-1617" srcset="https://trlgames.com/wp-content/uploads/2019/04/Countersheet_2-1024x768.jpg 1024w, https://trlgames.com/wp-content/uploads/2019/04/Countersheet_2-300x225.jpg 300w, https://trlgames.com/wp-content/uploads/2019/04/Countersheet_2-768x576.jpg 768w, https://trlgames.com/wp-content/uploads/2019/04/Countersheet_2-416x312.jpg 416w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Countersheet</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="http://trlgames.com/wp-content/uploads/2019/04/Countersheet_1-1024x768.jpg"><img src="https://trlgames.com/wp-content/uploads/2019/04/Countersheet_1-1024x768.jpg" alt="" data-id="1616" data-link="http://trlgames.com/2019/04/17/less-than-60-miles-defcon-2/countersheet_1/" class="wp-image-1616" srcset="https://trlgames.com/wp-content/uploads/2019/04/Countersheet_1-1024x768.jpg 1024w, https://trlgames.com/wp-content/uploads/2019/04/Countersheet_1-300x225.jpg 300w, https://trlgames.com/wp-content/uploads/2019/04/Countersheet_1-768x576.jpg 768w, https://trlgames.com/wp-content/uploads/2019/04/Countersheet_1-416x312.jpg 416w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Countersheet</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="http://trlgames.com/wp-content/uploads/2019/04/Counters_02-1024x1024.jpg"><img src="https://trlgames.com/wp-content/uploads/2019/04/Counters_02-1024x1024.jpg" alt="" data-id="1596" data-link="http://trlgames.com/2019/04/03/lt60m-defcon-3-declared/counters_02/" class="wp-image-1596" srcset="https://trlgames.com/wp-content/uploads/2019/04/Counters_02-1024x1024.jpg 1024w, https://trlgames.com/wp-content/uploads/2019/04/Counters_02-150x150.jpg 150w, https://trlgames.com/wp-content/uploads/2019/04/Counters_02-300x300.jpg 300w, https://trlgames.com/wp-content/uploads/2019/04/Counters_02-768x768.jpg 768w, https://trlgames.com/wp-content/uploads/2019/04/Counters_02-324x324.jpg 324w, https://trlgames.com/wp-content/uploads/2019/04/Counters_02-416x416.jpg 416w, https://trlgames.com/wp-content/uploads/2019/04/Counters_02-100x100.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Countersheet</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="http://trlgames.com/wp-content/uploads/2019/04/Cards_2-1024x768.jpg"><img src="https://trlgames.com/wp-content/uploads/2019/04/Cards_2-1024x768.jpg" alt="" data-id="1615" data-link="http://trlgames.com/2019/04/17/less-than-60-miles-defcon-2/cards_2-2/" class="wp-image-1615" srcset="https://trlgames.com/wp-content/uploads/2019/04/Cards_2-1024x768.jpg 1024w, https://trlgames.com/wp-content/uploads/2019/04/Cards_2-300x225.jpg 300w, https://trlgames.com/wp-content/uploads/2019/04/Cards_2-768x576.jpg 768w, https://trlgames.com/wp-content/uploads/2019/04/Cards_2-416x312.jpg 416w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Warsaw Pact Cards<br>(nope, not card-driven)</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="http://trlgames.com/wp-content/uploads/2019/04/Cards_1-1024x768.jpg"><img src="https://trlgames.com/wp-content/uploads/2019/04/Cards_1-1024x768.jpg" alt="" data-id="1614" data-link="http://trlgames.com/2019/04/17/less-than-60-miles-defcon-2/cards_1-2/" class="wp-image-1614" srcset="https://trlgames.com/wp-content/uploads/2019/04/Cards_1-1024x768.jpg 1024w, https://trlgames.com/wp-content/uploads/2019/04/Cards_1-300x225.jpg 300w, https://trlgames.com/wp-content/uploads/2019/04/Cards_1-768x576.jpg 768w, https://trlgames.com/wp-content/uploads/2019/04/Cards_1-416x312.jpg 416w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>NATO Cards<br>(nope, not card-driven) </figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="http://trlgames.com/wp-content/uploads/2019/04/Booklets_1-1024x768.jpg"><img src="https://trlgames.com/wp-content/uploads/2019/04/Booklets_1-1024x768.jpg" alt="" data-id="1612" data-link="http://trlgames.com/2019/04/17/less-than-60-miles-defcon-2/booklets_1/" class="wp-image-1612" srcset="https://trlgames.com/wp-content/uploads/2019/04/Booklets_1-1024x768.jpg 1024w, https://trlgames.com/wp-content/uploads/2019/04/Booklets_1-300x225.jpg 300w, https://trlgames.com/wp-content/uploads/2019/04/Booklets_1-768x576.jpg 768w, https://trlgames.com/wp-content/uploads/2019/04/Booklets_1-416x312.jpg 416w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Booklets</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="http://trlgames.com/wp-content/uploads/2019/04/Tables_01-1024x1024.jpg"><img src="https://trlgames.com/wp-content/uploads/2019/04/Tables_01-1024x1024.jpg" alt="" data-id="1599" data-link="http://trlgames.com/2019/04/03/lt60m-defcon-3-declared/tables_01/" class="wp-image-1599" srcset="https://trlgames.com/wp-content/uploads/2019/04/Tables_01-1024x1024.jpg 1024w, https://trlgames.com/wp-content/uploads/2019/04/Tables_01-150x150.jpg 150w, https://trlgames.com/wp-content/uploads/2019/04/Tables_01-300x300.jpg 300w, https://trlgames.com/wp-content/uploads/2019/04/Tables_01-768x768.jpg 768w, https://trlgames.com/wp-content/uploads/2019/04/Tables_01-324x324.jpg 324w, https://trlgames.com/wp-content/uploads/2019/04/Tables_01-416x416.jpg 416w, https://trlgames.com/wp-content/uploads/2019/04/Tables_01-100x100.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Tables</figcaption></figure></li></ul>



<h3>Game Highlights</h3>



<ul><li>5 km per hex, 3 hours per game turn</li><li>Regiment / Battalion sized units</li><li>Detailed Order of Battle set exactly in July, 1985</li><li>Command, Control &amp; Communication related problems</li><li>Close Air Support and Attack Helicopters</li><li>Electronic and Intelligence Warfare</li><li>Interdiction, Bombardment and Counter-Battery fire</li><li>Chemical and Nuclear warfare</li><li>Combat Engineer Operations</li><li>Specific actions for Warsaw Pact and NATO</li><li>Random events to further increase battlefield chaos</li></ul>



<h3>Scenarios</h3>



<ul><li><strong>The Eleventh Hour:</strong> the first desperate hours of US 11th Armored Cavalry Regiment.</li><li><strong>Steps of Our Fathers:</strong> West German 5th Panzer Division finds itself on the main attack axis.</li><li><strong>Spearhead:</strong> US 3rd Armored Division must stop 8th Guards Army and send reinforcements North.</li><li><strong>The Day That Never Comes:</strong> three Warsaw Pact Armies against US V Corps.</li><li><strong>One Minute to Midnight:</strong> all-out chemical and nuclear warfare after several weeks of tension and build-up.</li></ul>



<h3>Price and Availability</h3>



<p>84 Euros (VAT included for EU), available now! <br>Order it from the <a href="https://trlgames.com/prodotto/less-than-60-miles/">official product page</a>.<br></p>



<h3>Additional Content</h3>



<ul><li><a href="http://trlgames.com/wp-content/uploads/2019/05/LT60M_Rules_v42.pdf">Living Rules, version 42</a></li><li><a href="http://trlgames.com/wp-content/uploads/2019/05/LT60M-Sequence-of-Play-v1.pdf" target="_blank" rel="noreferrer noopener" aria-label="Sequence of Play, version 1 (opens in a new tab)">Sequence of Play, version 1</a></li><li><a rel="noreferrer noopener" aria-label="AAR Report (opens in a new tab)" href="https://warwithoutkia.blogspot.com/2018/11/less-than-60-miles-playtest-session-13-1.html" target="_blank">AAR Report</a> on War Without KIA Blog<a href="https://warwithoutkia.blogspot.com/2018/11/less-than-60-miles-playtest-session-13-1.html"></a></li><li><a rel="noreferrer noopener" aria-label="Designer's Notes (opens in a new tab)" href="https://warwithoutkia.blogspot.com/2018/09/less-than-60-miles-designers-notes-part.html" target="_blank">Designer&#8217;s Notes</a> on War Without KIA Blog</li></ul>
					</div><!-- .entry-content -->
		</article><!-- #post-## -->

		</main><!-- #main -->
	</div><!-- #primary -->


		</div><!-- .col-full -->
	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="col-full">

					<div class="site-info">
			&copy; Thin Red Line Games 2019						<br />
						<a href="https://woocommerce.com" target="_blank" title="WooCommerce - The Best eCommerce Platform for WordPress" rel="author">Built with Storefront &amp; WooCommerce</a>.					</div><!-- .site-info -->
				<div class="storefront-handheld-footer-bar">
			<ul class="columns-3">
									<li class="my-account">
						<a href="https://trlgames.com/mio-account/">My Account</a>					</li>
									<li class="search">
						<a href="">Search</a>			<div class="site-search">
				<div class="widget woocommerce widget_product_search"><form role="search" method="get" class="woocommerce-product-search" action="https://trlgames.com/">
	<label class="screen-reader-text" for="woocommerce-product-search-field-0">Search for:</label>
	<input type="search" id="woocommerce-product-search-field-0" class="search-field" placeholder="Search products&hellip;" value="" name="s" />
	<button type="submit" value="Search">Search</button>
	<input type="hidden" name="post_type" value="product" />
</form>
</div>			</div>
							</li>
									<li class="cart">
									<a class="footer-cart-contents" href="https://trlgames.com/carrello/" title="View your shopping basket">
				<span class="count">0</span>
			</a>
							</li>
							</ul>
		</div>
		
		</div><!-- .col-full -->
	</footer><!-- #colophon -->

	
</div><!-- #page -->

	<div style="display:none">
	</div>
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/trlgames.com"}},{"@type":"ListItem","position":2,"item":{"name":"Less Than 60 Miles","@id":"https:\/\/trlgames.com\/c3-less-than-60-miles\/"}}]}</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201919'></script>
<script type='text/javascript' src='https://trlgames.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/trlgames.com\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trlgames.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.7'></script>
<script type='text/javascript' src='https://trlgames.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trlgames.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_61e28a71887927ca4c944f6cf082c7c8","fragment_name":"wc_fragments_61e28a71887927ca4c944f6cf082c7c8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trlgames.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.7'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://trlgames.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://trlgames.com/wp-content/themes/storefront/assets/js/navigation.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://trlgames.com/wp-content/themes/storefront/assets/js/skip-link-focus-fix.min.js?ver=20130115'></script>
<script type='text/javascript' src='https://trlgames.com/wp-content/themes/storefront/assets/js/woocommerce/header-cart.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://trlgames.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201919.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'141549453',post:'872',tz:'1',srv:'trlgames.com'} ]);
	_stq.push([ 'clickTrackerInit', '141549453', '872' ]);
</script>

</body>
</html>
